Bonjour bienvenue sur le forum

Vous recherchez le chien de votre cœur, nous vous invitons à découvrir les nombreuses annonces du forum, vous trouverez peut être votre bonheur parmi eux !
Vous êtes passionné par nos amis à 4 pattes, nous vous invitons à découvrir les sujets existants sur le forum - n'hésitez pas à y participer !

Nous espérons que vous passerez d’ agréables moments parmi nous.
Christel et toute l'équipe de modération



 
AccueilFAQFacebookSiteConnexionS'enregistrer

Partagez | 
 

 meme problème que Dragonne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
florence-ch
posteur intéressé
posteur intéressé
avatar

Féminin
Nombre de messages : 15
Age : 49
Date d'inscription : 28/10/2008
Localisation : Suisse - vd

MessageSujet: meme problème que Dragonne !   Dim 23 Nov 2008 - 20:22

Je suis allée sur Serving pour insérer mes photos. J'ai entré mon mail , mon mot de passe. N'y arrivant pas, j'ai demandé un nouveau mot de passe....Rien à faire : ce foutu programme ne veut pas de mes coordonnées ! Oh les tartes !!!!!rabbit
Revenir en haut Aller en bas
Claymornia
posteur ici comme chez lui
posteur ici comme chez lui
avatar

Prénom : Karine
Féminin
Nombre de messages : 265
Age : 42
Date d'inscription : 15/07/2008
Localisation : Auxerre

MessageSujet: Re: meme problème que Dragonne !   Dim 23 Nov 2008 - 21:46

vous vous êtes inscrite sur serving ou vous avez réutilisé les même que celui du forum ?
Revenir en haut Aller en bas
dragone
posteur intéressé
posteur intéressé


Féminin
Nombre de messages : 34
Age : 45
Date d'inscription : 22/10/2008

MessageSujet: je me sens moins seule   Mar 2 Déc 2008 - 22:16

un vrai cauchemard pour ces photos ! Je viens encore d'essayer, je pense maintenant à la greffe de cerveau, j'ai dû rater un truc
Revenir en haut Aller en bas
nanoubri
Adhérent
Adhérent
avatar

Prénom : Nanou
Féminin
Nombre de messages : 3805
Date d'inscription : 29/06/2007
Localisation : PACA

MessageSujet: Re: meme problème que Dragonne !   Mar 2 Déc 2008 - 23:01

Bonsoir,
il est possible que Servimg n'accepte pas des adresses e-mail de
certains serveurs. Pour remédier à cela, je pense qu'il suffit de créer
une adresse uniquement pour Servimg par exemple sur yahoo......

Une autre solution serait de prendre un autre hébergeur d’image par exemple :
http://www.imageshack.us/
http://zimage.biz/
http://pix.nofrag.com/
http://casimages.com/
http://www.hiboox.fr/
Revenir en haut Aller en bas
http://sos-chiens-de-race-r.forumactif.ws/
Etoile
posteur intéressé
posteur intéressé
avatar

Prénom : Nathalie
Féminin
Nombre de messages : 20
Age : 57
Date d'inscription : 21/04/2010
Localisation : Livry-Gargan

MessageSujet: Re: meme problème que Dragonne !   Sam 24 Avr 2010 - 20:59

dragone a écrit:
un vrai cauchemard pour ces photos ! Je viens encore d'essayer, je pense maintenant à la greffe de cerveau, j'ai dû rater un truc

J'ai le même problème que Dragone. Et j'ai tout vérifié, le mot de passe, l'adresse mail.
Revenir en haut Aller en bas
michèle
Adhérent
Adhérent
avatar

Prénom : Michèle
Féminin
Nombre de messages : 19077
Age : 59
Date d'inscription : 30/08/2007
Localisation : xx

MessageSujet: Re: meme problème que Dragonne !   Sam 24 Avr 2010 - 21:05

http://www.hiboox.fr/

regarde cet hébergeur d'images, il est gratuit et il n'y a pas besoin d'être inscrit
Revenir en haut Aller en bas
Etoile
posteur intéressé
posteur intéressé
avatar

Prénom : Nathalie
Féminin
Nombre de messages : 20
Age : 57
Date d'inscription : 21/04/2010
Localisation : Livry-Gargan

MessageSujet: Re: meme problème que Dragonne !   Sam 24 Avr 2010 - 21:15

Je l'ai regardé mais je ne comprends pas.
Il y a sur la droite connexion avec pseudo et mot de passe.
Je dois d'abord créer un pseudo avant de m'occuper de la partie de gauche "héberger une image" ?

Je ne suis pas douée.
Boris se moque de moi.
Revenir en haut Aller en bas
michèle
Adhérent
Adhérent
avatar

Prénom : Michèle
Féminin
Nombre de messages : 19077
Age : 59
Date d'inscription : 30/08/2007
Localisation : xx

MessageSujet: Re: meme problème que Dragonne !   Sam 24 Avr 2010 - 22:21

NATHALIE, voici l'explication,
tu ne t'occupes pas, de ce qui est marqué à droite,
si tu es enregistré cela permet de faire plus de choses, mais pour les photos c'est inutile

HEBERGER UNE IMAGE
- parcourir
-envoyer
-patienter

ENREGISTREMENT DE L'IMAGE

catégorie, tu choisis,
puis tu coches image publique ou privée

Enregistrer

la photo apparait,

tu descends avec ta roulette,

tu copies le lien CODE FORUM IMAGE

que tu colles sur le forum
Revenir en haut Aller en bas
Etoile
posteur intéressé
posteur intéressé
avatar

Prénom : Nathalie
Féminin
Nombre de messages : 20
Age : 57
Date d'inscription : 21/04/2010
Localisation : Livry-Gargan

MessageSujet: Re: meme problème que Dragonne !   Sam 24 Avr 2010 - 22:38

Merci beaucoup de ton aide.
Je vais essayer demain car pour compliquer un peu, les photos sont sur mon Mac qui n'a pas internet.

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: meme problème que Dragonne !   

Revenir en haut Aller en bas
 
meme problème que Dragonne !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'arrosage pour mon Spathiphyllum ?
» problème avec calopsitte
» Problème de comportement avec mon couple de ramirezi
» gros problème de planaires!!!
» Toujours le même problème....help

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Espace présentation :: Venez vous présenter ::  Comment utiliser les outils du forum, aide-
Sauter vers: